iSpazio Genius
Cos'� iSpazio Genius | Blog | Contatti | Registrati/Login
chiedi

Chiedi.

Non riesci a trovare la risposta
al tuo problema o alla tua curiosità?

Fai una domanda alla Community di iSpazio


chiedi

Rispondi.

Accresci il valore della Community
e guadagna punti-reputazione
rispondendo alle domande degli utenti.



chiedi

Impara.

Leggi le domande con le relative
risposte e risolvi i tuoi problemi
e le curiosità sul mondo iPhone.



iSpazio Genius si rinnova! Visita subito il nuovo sito cliccando qui. Questo vecchio portale restera' attivo per la sola lettura.

Rispondi alla Domanda:


avatar

..::GIGI::..
Rep: 1

Wind e ripristino impostazioni di rete

Salve a tutti, vi scrivo per un chiarimento.
Io ho un iPhone 4s 5.1.1 JB che uso con una sim Wind sulla quale ho attiva un offerta (internet+messaggi+chiamate) che si rinnova automaticamente ogni settimana, scalandomi il credito necessario direttamente dalla sim. Spesso mi capita di non avere sufficiente credito, così mi scala prima quello residuo e poi, alla successiva ricarica, il resto. Di conseguenza, alcune volte, mi capita di rimanere momentaneamente con 0 e ovviamente non posso neanche connettermi con la rete dati. Il problema è che quando poi ricarico la sim e mi scala i soldi rimanenti per il rinnovo, devo ogni volta ripristinare le impostazioni di rete altrimenti non posso connettermi, neanche inserendo manualmente l' APN "internet.wind", cosa alquanto fastidiosa considerando che con il ripristino vengono anche cancellate tutte le password dei vari wi-fi che ho salvato.
Questo mi succede solo quando passo per la "fase 0", infatti, se al rinnovo dell' offerta ho il credito necessario, il problema non sorge.
Spero di essermi spiegato bene...A voi succede? Ci sono soluzioni a questo inconveniente?
Grazie anticipatamente.
14 Dicembre 2012 - 19:27
rispondi

Risposte:

981 VISITE  


avatar

nadia90
Rep: 7

ciao. anche io uso wind, xò l'offerta mensile. ho internet senza limiti, ma al rinnovo non mi succede niente, anche se sono in debito... prova a configurare il dispositivo sul sito del wind.
segnala
14 Dicembre 2012 - 19:42

avatar

..::GIGI::..
Rep: 1

Purtroppo, come ho scritto anche prima, non funziona...devo per forza ripristinare le impostazioni di rete!
Oltretutto ho scoperto che ance un mio amico ha lo stesso identico problema.
segnala
14 Dicembre 2012 - 19:55

avatar

kalum8
Rep: 256

hai mai provato a riavviare dopo la ricarica?
io ho lo stesso problema...a me si risolve riavviando il telefono. è da quando ho l'iphone 3g che fa così...e li ho avuti tutti. dal 2008 che faccio così...  
segnala
14 Dicembre 2012 - 23:01

avatar

kalum8
Rep: 256

diciamo che è proprio un problema di wind+apple...
segnala
14 Dicembre 2012 - 23:02

avatar

..::GIGI::..
Rep: 1

Sinceramente non ho mai provato...potrebbe funzionare, ma comunque rimarrebbe un tantino scomodo!
segnala
14 Dicembre 2012 - 23:22

avatar

kalum8
Rep: 256

querela wind allora...   scherzo...
segnala
14 Dicembre 2012 - 23:25

avatar

PaoloManson
Rep: 94

Il problema si presenta per tutti gli operatori non solo Wind e riguarda i "dati cellulare". Quando ti capita basta spegnere e riaccendere il tuo dispositivo o riavviarlo, così non devi reimpostare le impostazioni di rete!
segnala
15 Dicembre 2012 - 13:44